MCPE 1.5.0

Zdravím! Rád bych začal hrát na MCPE serveru, nicméně jede na verzi 1.2.2 a já už mám verzi MCPE 1.5.0. Je nějaká možnost si u vás zahrát? Nebo je už znám datum přechodu na novou verzi? 

Komentáře

  • Ahoj,můžeš si stáhnout nižší verzi třeba přes Aptoide (GT funguje i na 1.3 a 1.4).
  • A keď máš w10 edíciu môžem poslať verziu 1.2.13.
  • Ahoj, v 1.5 jsou akorát další bugy, takže nedoporučuji používat.
  • Tak sem zkusil od verze 1.14 až po verzi 1.4. a vždy to spadne po přejítí na creative server. Prostě se sekne a vypne se hra... 
  • Divné,nikdo jiný si nestěžoval.Zkus třeba 1.2.10,ta je dobrá.
  • jo, někdy to s tou 1.4 na creativu spadne, ale většinou na třetí pokus to yvjde
  • S 1.5 by se mělo jít připojit od zítřka
  • Dobře od teď by to mělo jít :D
  • @CreeperFace co kdyby jsi se ozval i v nahlaseni hracu na Nahlaseni Helperky 
Abys mohl komentovat, musíš být přihlášený nebo registrovaný.